<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#" prefix="og: https://ogp.me/ns#">
<head>

<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Хакерская группа опубликовала кадры и файлы из иранских тюрем" />
<meta property="og:description" content="Видео, размещенное на аккаунте в Instagram, который утверждает, что является официальным аккаунтом хакерской группы &#039;Эдалат Али&#039;, показало кадры, предположительно, из комнаты управления в иранской тюрьме Гезель Хесар." />
<meta property="og:url" content="https://cursorinfo.co.il/incidents/hakerskaya-gruppa-opublikovala-kadry-i-fajly-iz-iranskih-tyurem/" />
<meta property="og:site_name" content="Cursorinfo: главные новости Израиля и мира" />
<meta property="article:publisher" content="https://www.facebook.com/Cursorinfocoil/" />
<meta property="article:author" content="agent" />
<meta property="article:tag" content="Иран" />
<meta property="article:section" content="Происшествия" />
<meta property="article:published_time" content="2022-02-08T10:13:05+02:00" />
<meta property="article:modified_time" content="2022-02-08T10:05:50+02:00" />
<meta property="og:updated_time" content="2022-02-08T10:05:50+02:00" />
<meta property="og:image" content="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" />
<meta property="og:image:secure_url" content="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />

<title>Хакерская группа опубликовала кадры и файлы из иранских тюрем - Cursorinfo: главные новости Израиля и мира</title>
<meta name="description" content="Видео, размещенное на аккаунте в Instagram, который утверждает, что является официальным аккаунтом хакерской группы &quot;Эдалат Али&quot;, показало кадры, предположительно, из комнаты управления в иранской тюрьме Гезель Хесар." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://cursorinfo.co.il/incidents/hakerskaya-gruppa-opublikovala-kadry-i-fajly-iz-iranskih-tyurem/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Хакерская группа опубликовала кадры и файлы из иранских тюрем - Cursorinfo: главные новости Израиля и мира" />
<meta property="og:description" content="Видео, размещенное на аккаунте в Instagram, который утверждает, что является официальным аккаунтом хакерской группы &quot;Эдалат Али&quot;, показало кадры, предположительно, из комнаты управления в иранской тюрьме Гезель Хесар." />
<meta property="og:url" content="https://cursorinfo.co.il/incidents/hakerskaya-gruppa-opublikovala-kadry-i-fajly-iz-iranskih-tyurem/" />
<meta property="og:site_name" content="Cursorinfo: главные новости Израиля и мира" />
<meta property="article:author" content="agent" />
<meta property="article:tag" content="Иран" />
<meta property="article:section" content="Происшествия" />
<meta property="og:image" content="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" />
<meta property="og:image:secure_url" content="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="хакерские атаки фото" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-08T10:13:05+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Хакерская группа опубликовала кадры и файлы из иранских тюрем - Cursorinfo: главные новости Израиля и мира" />
<meta name="twitter:description" content="Видео, размещенное на аккаунте в Instagram, который утверждает, что является официальным аккаунтом хакерской группы &quot;Эдалат Али&quot;, показало кадры, предположительно, из комнаты управления в иранской тюрьме Гезель Хесар." />
<meta name="twitter:image" content="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" />
<meta name="twitter:label1" content="Автор" />
<meta name="twitter:data1" content="Алекс Арнав" />
<meta name="twitter:label2" content="Время чтения" />
<meta name="twitter:data2" content="Меньше минуты" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cursorinfo: главные новости Израиля и мира &raquo; Лента" href="https://cursorinfo.co.il/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cursorinfo: главные новости Израиля и мира &raquo; Лента комментариев" href="https://cursorinfo.co.il/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cursorinfo.co.il\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cursorinfo.co.il/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='essb-instagram-feed-css' href='https://cursorinfo.co.il/wp-content/plugins/easy-social-share-buttons3/lib/modules/instagram-feed/assets/essb-instagramfeed.min.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://cursorinfo.co.il/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://cursorinfo.co.il/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='x-stack-css' href='https://cursorinfo.co.il/wp-content/themes/pro/framework/dist/css/site/stacks/integrity-light.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='x-child-css' href='https://cursorinfo.co.il/wp-content/themes/pro-child/style.css?ver=3.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cursorinfo.co.il/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://cursorinfo.co.il/wp-json/" /><link rel="alternate" type="application/json" href="https://cursorinfo.co.il/wp-json/wp/v2/posts/711162" /><link rel='shortlink' href='https://cursorinfo.co.il/?p=711162' />
<link rel="alternate" type="application/json+oembed" href="https://cursorinfo.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcursorinfo.co.il%2Fincidents%2Fhakerskaya-gruppa-opublikovala-kadry-i-fajly-iz-iranskih-tyurem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cursorinfo.co.il/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcursorinfo.co.il%2Fincidents%2Fhakerskaya-gruppa-opublikovala-kadry-i-fajly-iz-iranskih-tyurem%2F&#038;format=xml" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<link href="/wp-content/fonts/ProximaNova/stylesheet.css" rel="stylesheet">
<script src="/wp-content/js/ads.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4XW694');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=G-Y84T0680QT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Y84T0680QT');
</script>
<meta name="verify-admitad" content="b1189b7ff5" />
<script>
jQuery(document).ready(function($){
    if($(".banner_marker").innerHeight() == 0) {
		$(".news_change").css({ display: "block" });
		$(".banner_marker").css({ display: "none" });
		console.log('AdBlock Detected ');
    } else {
		console.log('No AdBlock :)');
	}
});
</script> <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '79f5c08e5b'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://cursorinfo.co.il/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><link rel="icon" href="https://cursorinfo.co.il/wp-content/uploads/2021/01/favicon.png" sizes="32x32" />
<link rel="icon" href="https://cursorinfo.co.il/wp-content/uploads/2021/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cursorinfo.co.il/wp-content/uploads/2021/01/favicon.png" />
<meta name="msapplication-TileImage" content="https://cursorinfo.co.il/wp-content/uploads/2021/01/favicon.png" />

<style id="x-generated-css">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</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 1199px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body class="post-template-default single single-post postid-711162 single-format-standard essb-8.2 x-integrity x-integrity-light x-full-width-layout-active x-content-sidebar-active x-post-meta-disabled x-child-theme-active pro-v3_2_3 cornerstone-v4_2_3">
<div id="x-root" class="x-root">
<div class="e626751-35 x-bar-space x-bar-space-right header_bar_right x-hide-lg x-hide-md x-hide-sm x-hide-xs x-bar-space-v"></div>
<div id="x-site" class="x-site site">
<header class="x-masthead" role="banner">
<div class="e626751-1 x-bar x-bar-top x-bar-h x-bar-relative general_bar x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e626751-1&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}">
<div class="e626751-1 x-bar-content">
<div class="e626751-2 x-bar-container general_container header_general_container " id="general_container2">
<div class="e626751-3 x-bar-content-area header_time_con x-hide-sm x-hide-xs">
<script>


	
function startTime() {
  var newtoday = new Date().toLocaleString("en-US", {timeZone: "Asia/Jerusalem"});
  var today = new Date(newtoday);
  var h = today.getHours();
  var m = today.getMinutes();
  var s = today.getSeconds();
  m = checkTime(m);
  s = checkTime(s);
  document.getElementById('time_online').innerHTML =
  h + ":" + m;
  var t = setTimeout(startTime, 500);
}
function checkTime(i) {
  if (i < 10) {i = "0" + i};  // add zero in front of numbers < 10
  return i;
}

</script>
<div class="datatime_online">
<div class="online_data">
8	</div>
<div class="online_myd">
<div class="online_mon_year">
Февраль, 2022 </div>
<div class="online_day">
Вторник </div>
</div>
<div class="online_time">
<div id="time_online"></div>
<script type="text/javascript">
   			startTime('time_online');
		</script>
</div>
</div></div>
<a class="e626751-4 x-image header_logo header_logo_con x-image-preserve-ratio" style="height: 100%; max-height: 95px;" href="/">
<noscript><img alt="Image" src="/wp-content/image/logo.svg" width="300" height="95" ></noscript><img class="lazyload" alt="Image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2095%22%3E%3C/svg%3E' data-src="/wp-content/image/logo.svg" width="300" height="95">
</a>
<div class="e626751-5 x-bar-content-area header_weather_con x-hide-sm x-hide-xs">
<div class="wather">
<ul class="wather_list">
</ul>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script type="text/javascript">
$( "ul.wather_list li:first-child a" ).addClass( "click" );
$(function(){
    var close = function() {
        $(".wather_list").each(function() {
          var $thisUl = $(this);    
          if($thisUl.find("li > a").length == 0) {
            var $li = $(document.createElement('li')).append($(document.createElement('a')).attr({
              "class": "click selectable visible",
              "href": "#"
            }).text("Select"));
            $thisUl.append($li);
          }
          else {
            $thisUl.find("li > a.click").addClass("visible");
			  $thisUl.find("li").addClass("not_list");
          }
          $thisUl.find("li:has(> a:not(.click))").hide();
            
$thisUl.find("li:has(a:not(.click))").addClass("wather_deactive");
$thisUl.find("li:has(a.click)").removeClass("wather_deactive");

          $thisUl.find("li > a.click").show();
        });
    };

    var sentinel = function() {
        $(".wather_list").each(function(){
          var $thisUl = $(this);
          $($thisUl).find("li > a").click(function(event){
            if($(event.target).is('.wather_list li a.visible')) {
              event.preventDefault();
              $thisUl.find("li:has(> a:not(.click))").show();
              $thisUl.find("li > a.selectable").hide();
              $thisUl.find("li > a.click").removeClass("visible");
				$thisUl.find("li").removeClass("not_list");
				
            }
            else {
              $thisUl.find("li").each(function(){
                $(this).find("a").removeClass("click selectable visible");
                $(this).find("a.selectable").remove();
              });
              $(this).addClass("click visible");
              close();
            }
          });
        });
    };

    var reconnaissance = function() {
        $(document).click(function(event) {
            if(!$(event.target).is('.wather_list li a')) {
                close();
            }
        });
    };

    close();
    sentinel();
    reconnaissance();
});
</script></div>
</div>
</div>
</div>
<div class="e626751-6 x-bar x-bar-top x-bar-h x-bar-relative general_bar bottom_bar_head x-hide-lg x-hide-md x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e626751-6&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}">
<div class="e626751-6 x-bar-content">
<div class="e626751-7 x-bar-container general_container" id="general_container3">
<ul class="e626751-8 x-menu x-menu-inline general_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313218" id="menu-item-313218">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/israel-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Израиль</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313224" id="menu-item-313224">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/world-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">В мире</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313225" id="menu-item-313225">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/cis-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости СНГ</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513518" id="menu-item-513518">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/coronavirus/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Коронавирус</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512068" id="menu-item-512068">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/incidents/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Происшествия</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513520" id="menu-item-513520">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/show-biz/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Шоу-бизнес</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513519" id="menu-item-513519">
<a class="e626751-8 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/horoscope/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Гороскоп</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li></ul>
<div class="e626751-9 x-mod-container header_menu_allitems">
<a class="e626751-9 x-anchor x-anchor-toggle header_menu_allitems" tabindex="0" data-x-toggle="1" data-x-toggleable="e626751-9" aria-controls="e626751-9-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<span class="x-toggle x-toggle-burger x-graphic-toggle" aria-hidden="true">
<span class="x-toggle-burger-bun-t" data-x-toggle-anim="x-bun-t-1"></span>
<span class="x-toggle-burger-patty" data-x-toggle-anim="x-patty-1"></span>
<span class="x-toggle-burger-bun-b" data-x-toggle-anim="x-bun-b-1"></span>
</span>
</span>
<div class="x-anchor-text"><span class="x-anchor-text-primary">Все разделы</span></div> </div>
</a>
<ul id="e626751-9-dropdown" class="e626751-9 x-menu x-menu-dropdown header_menu_allitems x-dropdown" aria-hidden="true" data-x-stem data-x-stem-top data-x-toggleable="e626751-9"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512670" id="menu-item-512670">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/israel-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости Израиля</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512671" id="menu-item-512671">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/politics/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Политика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512672" id="menu-item-512672">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/economics/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Экономика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512673" id="menu-item-512673">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/coronavirus/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Коронавирус</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>

</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512674" id="menu-item-512674">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/world-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Мировые новости</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512675" id="menu-item-512675">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/cis-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости СНГ</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512676" id="menu-item-512676">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/incidents/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Происшествия</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512677" id="menu-item-512677">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/society/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Общество</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512678" id="menu-item-512678">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/culture/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Культура</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512679" id="menu-item-512679">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/auto/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Авто</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512680" id="menu-item-512680">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/hi-tech/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Технологии</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512681" id="menu-item-512681">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/photo-report/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Фоторепортажи</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512682" id="menu-item-512682">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/sport/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Спорт</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512683" id="menu-item-512683">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/health-medicine/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Здоровье и медицина</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512684" id="menu-item-512684">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/weather/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Погода</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512685" id="menu-item-512685">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/horoscope/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Гороскоп</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512686" id="menu-item-512686">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/show-biz/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Шоу-бизнес</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512687" id="menu-item-512687">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/useful-tips/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Полезные советы</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512688" id="menu-item-512688">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/interest/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Интересные факты</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512689" id="menu-item-512689">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/blog/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Блоги</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512690" id="menu-item-512690">
<a class="e626751-9 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/partners/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости партнеров</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-b_c" aria-hidden="true">
<span></span>
</span>
</a>
</li></ul></div>
<div class="e626751-10 x-mod-container search_button_menu x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs">
<a class="e626751-10 x-anchor x-anchor-toggle search_button_menu x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" tabindex="0" data-x-toggle="1" data-x-toggleable="e626751-10" aria-controls="e626751-10-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-l="&#xf002;"></i>
</span>
</div>
</a>
<div id="e626751-10-dropdown" class="e626751-10 x-dropdown search_button_menu x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" data-x-stem data-x-stem-top data-x-toggleable="e626751-10" aria-hidden="true">
<form class="e626751-10 x-search" data-x-search="{&quot;search&quot;:true}" action="https://cursorinfo.co.il/" method="get">
<label class="visually-hidden" for="s-e626751-10">Search</label>
<input id="s-e626751-10" class="x-search-input" type="search" name="s" tabindex="0" placeholder="Поиск">
<button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0"><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter" /></svg></button>
<button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0"><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter" /></svg></button>
</form>
</div>
</div>
<a class="e626751-11 x-anchor x-anchor-button facebook_social_menu" tabindex="0" href="https://www.facebook.com/cursorinfo.co.il/" rel="nofollow" target="_blank">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf39e;"></i>
</span>
</div>
</a>
<a class="e626751-12 x-anchor x-anchor-button instagram_social_menu" tabindex="0" href="https://www.instagram.com/cursorinfo.co.il/" rel="nofollow" target="_blank">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf16d;"></i>
</span>
</div>
</a>
<a class="e626751-13 x-anchor x-anchor-button telegram_social_menu" tabindex="0" href="https://t.me/cursorinfo" rel="nofollow" target="_blank">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf3fe;"></i>
</span>
</div>
</a>
</div>
</div>
</div>
<div class="e626751-14 x-bar x-bar-top x-bar-h x-bar-relative  x-hide-md x-hide-sm x-hide-xl x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e626751-14&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}">
<div class="e626751-14 x-bar-content">
<div class="e626751-15 x-bar-container general_container bottom_head">
<ul class="e626751-16 x-menu x-menu-inline general_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313218">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/israel-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Израиль</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-313224">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/world-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">В мире</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313225">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/cis-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости СНГ</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513518">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/coronavirus/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Коронавирус</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512068">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/incidents/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Происшествия</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513520">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/show-biz/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Шоу-бизнес</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513519">
<a class="e626751-16 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/horoscope/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Гороскоп</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li></ul>
<div class="e626751-17 x-mod-container search_button_menu x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs">
<a class="e626751-17 x-anchor x-anchor-toggle search_button_menu x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" tabindex="0" data-x-toggle="1" data-x-toggleable="e626751-17" aria-controls="e626751-17-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-l="&#xf002;"></i>
</span>
</div>
</a>
<div id="e626751-17-dropdown" class="e626751-17 x-dropdown search_button_menu x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" data-x-stem data-x-stem-top data-x-toggleable="e626751-17" aria-hidden="true">
<form class="e626751-17 x-search" data-x-search="{&quot;search&quot;:true}" action="https://cursorinfo.co.il/" method="get">
<label class="visually-hidden" for="s-e626751-17">Search</label>
<input id="s-e626751-17" class="x-search-input" type="search" name="s" tabindex="0" placeholder="Поиск">
<button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0"><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter" /></svg></button>
<button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0"><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter" /></svg></button>
</form>
</div>
</div>
<a class="e626751-18 x-anchor x-anchor-button facebook_social_menu" tabindex="0" href="https://www.facebook.com/Cursorinfocoil/">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf39e;"></i>
</span>
</div>
</a>
<a class="e626751-19 x-anchor x-anchor-button facebook_social_menu" tabindex="0" href="https://www.instagram.com/cursorinfo.co.il/" rel="nofollow" target="_blank">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf16d;"></i>
</span>
</div>
</a>
<a class="e626751-20 x-anchor x-anchor-button instagram_social_menu" tabindex="0" href="https://t.me/cursorinfo" rel="nofollow" target="_blank">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf3fe;"></i>
</span>
</div>
</a>
</div>
</div>
</div>
<div class="e626751-21 x-bar x-bar-top x-bar-h x-bar-relative  x-hide-lg x-hide-sm x-hide-xl x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e626751-21&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;}">
<div class="e626751-21 x-bar-content">
<div class="e626751-22 x-bar-container general_container bottom_head">
<a class="e626751-23 x-anchor x-anchor-toggle" tabindex="0" data-x-toggle="1" data-x-toggleable="e626751-23" aria-controls="e626751-23-modal" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Modal Content">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<span class="x-toggle x-toggle-burger x-graphic-toggle" aria-hidden="true">
<span class="x-toggle-burger-bun-t" data-x-toggle-anim="x-bun-t-1"></span>
<span class="x-toggle-burger-patty" data-x-toggle-anim="x-patty-1"></span>
<span class="x-toggle-burger-bun-b" data-x-toggle-anim="x-bun-b-1"></span>
</span>
</span>
<div class="x-anchor-text"><span class="x-anchor-text-primary">Меню</span></div> </div>
</a>
<form class="e626751-24 x-search header_search_inline x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" data-x-search="{&quot;search&quot;:true}" action="https://cursorinfo.co.il/" method="get">
<label class="visually-hidden" for="s-e626751-24">Search</label>
<input id="s-e626751-24" class="x-search-input" type="search" name="s" tabindex="0" placeholder="Поиск">
<button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0"><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter" /></svg></button>
<button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0"><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="3" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter" /><line fill="none" stroke-width="3" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter" /></svg></button>
</form>
<a class="e626751-25 x-anchor x-anchor-button facebook_social_menu" tabindex="0" href="https://www.facebook.com/Cursorinfocoil/">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf39e;"></i>
</span>
</div>
</a>
<a class="e626751-26 x-anchor x-anchor-button instagram_social_menu" tabindex="0" href="https://www.instagram.com/cursorinfo.co.il/">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf16d;"></i>
</span>
</div>
</a>
<a class="e626751-27 x-anchor x-anchor-button telegram_social_menu" tabindex="0" href="https://t.me/cursorinfo">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf3fe;"></i>
</span>
</div>
</a>
</div>
</div>
</div>
<div class="e626751-28 x-bar-space x-bar-space-top mobile_bottom_bar x-hide-lg x-hide-md x-hide-xl x-bar-space-h" style="display: none;"></div>
<div class="e626751-28 x-bar x-bar-top x-bar-h x-bar-relative x-bar-is-sticky mobile_bottom_bar x-hide-lg x-hide-md x-hide-xl x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e626751-28&quot;,&quot;region&quot;:&quot;top&quot;,&quot;height&quot;:&quot;auto&quot;,&quot;triggerOffset&quot;:&quot;0&quot;,&quot;shrink&quot;:&quot;1&quot;}">
<div class="e626751-28 x-bar-content">
<div class="e626751-29 x-bar-container general_container bottom_head">
<div class="e626751-30 x-mod-container  x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs">
<a class="e626751-30 x-anchor x-anchor-toggle  x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" tabindex="0" data-x-toggle="1" data-x-toggleable="e626751-30" aria-controls="e626751-30-dropdown" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Dropdown Content">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-l="&#xf002;"></i>
</span>
</div>
</a>
<div id="e626751-30-dropdown" class="e626751-30 x-dropdown  x-hide-lg x-hide-md x-hide-sm x-hide-xl x-hide-xs" data-x-stem data-x-stem-top data-x-toggleable="e626751-30" aria-hidden="true">
<form class="e626751-30 x-search" data-x-search="{&quot;search&quot;:true}" action="https://cursorinfo.co.il/" method="get">
<label class="visually-hidden" for="s-e626751-30">Search</label>
<input id="s-e626751-30" class="x-search-input" type="search" name="s" tabindex="0" placeholder="Поиск">
<button class="x-search-btn x-search-btn-submit" type="button" data-x-search-submit="" tabindex="0"><span class="visually-hidden">Submit</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><circle fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="10" cy="10" r="9" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="22" y1="22" x2="16.4" y2="16.4" stroke-linejoin="miter" /></svg></button>
<button class="x-search-btn x-search-btn-clear" type="button" data-x-search-clear="" tabindex="0"><span class="visually-hidden">Clear</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-1 -1 25 25"><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="5" x2="5" y2="19" stroke-linejoin="miter" /><line fill="none" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="19" y1="19" x2="5" y2="5" stroke-linejoin="miter" /></svg></button>
</form>
</div>
</div>
<a class="e626751-31 x-anchor x-anchor-toggle" tabindex="0" data-x-toggle="1" data-x-toggleable="e626751-31" aria-controls="e626751-31-modal" aria-expanded="false" aria-haspopup="true" aria-label="Toggle Modal Content">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<span class="x-toggle x-toggle-burger x-graphic-toggle" aria-hidden="true">
<span class="x-toggle-burger-bun-t" data-x-toggle-anim="x-bun-t-1"></span>
<span class="x-toggle-burger-patty" data-x-toggle-anim="x-patty-1"></span>
<span class="x-toggle-burger-bun-b" data-x-toggle-anim="x-bun-b-1"></span>
</span>
</span>
<div class="x-anchor-text"><span class="x-anchor-text-primary">Меню</span></div> </div>
</a>
<a class="e626751-32 x-anchor x-anchor-button instagram_social_menu" tabindex="0" href="https://www.instagram.com/cursorinfo.co.il/">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf16d;"></i>
</span>
</div>
</a>
<a class="e626751-33 x-anchor x-anchor-button facebook_social_menu" tabindex="0" href="https://www.facebook.com/Cursorinfocoil/">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf39e;"></i>
</span>
</div>
</a>
<a class="e626751-34 x-anchor x-anchor-button telegram_social_menu" tabindex="0" href="https://t.me/cursorinfo">
<div class="x-anchor-content">
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-b="&#xf3fe;"></i>
</span>
</div>
</a>
</div>
</div>
</div>
<div class="e626751-35 x-bar x-bar-right x-bar-v x-bar-fixed header_bar_right x-hide-lg x-hide-md x-hide-sm x-hide-xs x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e626751-35&quot;,&quot;region&quot;:&quot;right&quot;,&quot;width&quot;:&quot;15em&quot;}">
<div class="e626751-35 x-bar-content">
<div class="e626751-36 x-bar-container">
<ul class="e626751-37 x-menu x-menu-inline"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167855" id="menu-item-167855">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#israil">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Израиль</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422914" id="menu-item-422914">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#world">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Мир</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204238" id="menu-item-204238">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#politika">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Экономика и Политика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422890" id="menu-item-422890">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#photo-report">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Фоторепортажи</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422891" id="menu-item-422891">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#crime">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Происшествия</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167860" id="menu-item-167860">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#health">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Здоровье</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167864" id="menu-item-167864">
<a class="e626751-37 x-anchor x-anchor-menu-item" tabindex="0" href="/#partnery">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Партнеры</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
</a>
</li></ul>
</div>
</div>
</div>
</header>
<div class="x-container max width offset">
<div class="post_header_banner news_hide">
</div>
<div class="x-main left" role="main">
<article id="post-711162" class="post-711162 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents category-world-news tag-iran">
<div class="entry-wrap">
<div class="header_post_title">
<h1 class="entry-title">Хакерская группа опубликовала кадры и файлы из иранских тюрем<img class="news_video_ico" src="/wp-content/uploads/image/video_icon.svg"></h1>
</div>
<div class="post_meta_information">
<div class="nbcs_time_date">
<span class="nbcs_last_time">10:13,</span>
<span class="nbcs_last_data">Сегодня</span>
</div>
<div class="cat_meta">
<a href="https://cursorinfo.co.il/incidents/" rel="category tag">Происшествия</a>, <a href="https://cursorinfo.co.il/world-news/" rel="category tag">Мировые новости</a> </div>
<div class="mini_post_socal">
<div class="essb_links essb_displayed_1601978388 essb_share essb_template_metro-bold-retina essb_1493112248 print-no" id="essb_displayed_1601978388_1493112248" data-essb-postid="711162" data-essb-position="1601978388" data-essb-button-style="icon_hover" data-essb-template="metro-bold-retina" data-essb-counter-pos="hidden" data-essb-url="https://cursorinfo.co.il/?p=711162" data-essb-fullurl="https://cursorinfo.co.il/?p=711162" data-essb-instance="1493112248"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&t=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&t=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC&#39;,&#39;facebook&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162', '1493112248'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем%20https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1493112248', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем%20https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1493112248', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем%20https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1493112248', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&#39;,&#39;skype&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем&amp;url=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&amp;counturl=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&#39;,&#39;twitter&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC&body=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC&body=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li></ul></div> </div>
</div>
<div class="entry-featured">
<div class="entry-thumb"><noscript><img width="800" height="533" src="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" class="attachment-entry size-entry wp-post-image" alt="хакерские атаки фото" /></noscript><img width="800" height="533" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20533%22%3E%3C/svg%3E' data-src="https://cursorinfo.co.il/wp-content/uploads/2020/05/Haker.jpg" class="lazyload attachment-entry size-entry wp-post-image" alt="хакерские атаки фото" /></div> <div class="down_featured">
Хакер<br>Фото: canva.com
</div>
</div>
<div class="entry-exerpt">
<p>Видео, размещенное на аккаунте в Instagram, который утверждает, что является официальным аккаунтом хакерской группы &#171;Эдалат Али&#187;, показало кадры, предположительно, из комнаты управления в иранской тюрьме Гезель Хесар.</p>
</div>
<div class="entry-content content">
<p>Группа, которая утверждала, что взломала камеры безопасности иранской тюрьмы Эвин, теперь утверждает, что сделала то же самое с камерами иранской тюрьмы Гезель Хесар.</p>
<p>Об этом <a href="https://www.jpost.com/" rel="nofollow noopener" target="_blank">пишет</a> JPost.</p> <div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0980410763732997" data-ad-slot="1118575206"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Видео, размещенное на аккаунте в Instagram, который утверждает, что является официальным аккаунтом хакерской группы &#171;Эдалат Али&#187;, показывает кадры, предположительно, из комнаты управления в тюрьме, с текстом и значком группы на телевизионных экранах, которые видны в комнате.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CZr6rK-j3eE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Посмотреть эту публикацию в Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZr6rK-j3eE/?utm_source=ig_embed&amp;utm_campaign=loading" rel="nofollow noopener" target="_blank">Публикация от عدالت علی / پیج رسمی (@edalatali01)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Эдалат Али также предоставил BBC Persian четыре файла, связанные с иранскими протестами 2019-2020 годов, также известными как &#171;Кровавый ноябрь&#187;, в которых показаны обвинения и приговоры некоторым задержанным в ходе протестов. BBC Persian не смогла независимо подтвердить подлинность этих документов.</p>
<p>В документах указаны данные почти 2 000 задержанных, включая общее обвинение, объяснение обвинения и судебный приговор. Среди прочих обвинений &#8212; сбор и сговор с намерением совершить преступление против безопасности страны, пропагандистская деятельность против Исламской Республики, нарушение общественного порядка и мятеж, оскорбление представителей власти.</p>
<p>Напомним, что ранее «Курсор» писал о том, что <a href="https://cursorinfo.co.il/israel-news/izrail-predotvratil-popytku-irana-zaverbovat-grazhdan-v-kachestve-shpionov/" target="_blank">Израиль предотвратил попытку Ирана завербовать граждан в качестве шпионов</a>.</p>
<p>Также читайте <a href="https://cursorinfo.co.il/world-news/iran-zayavlyaet-chto-pytaetsya-privlech-k-otvetstvennosti-127-chelovek-za-rubezhom-za-ubijstvo-sulejmani/" target="_blank">Иран заявляет, что пытается привлечь к ответственности 127 человек за рубежом за убийство Сулеймани</a>.</p>
</p>
<p style="font-weight: bold;">Читайте последние новости Израиля и мира на канале Курсора в <a href="https://t.me/cursorinfo" target="_blank">Telegram</a>.</p>
</div>
<div class="news_autor">
<span>Автор материала:</span>
<div>
Алекс Арнав </div>
</div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; margin-top:20px;margin-bottom:20px;" data-ad-client="ca-pub-7302036088769417" data-ad-slot="3792518504" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="social_block">
<span>Подписаться:</span>
<div class="social_button">
<a href="https://www.facebook.com/Cursorinfocoil/" target="_blank" class="facebook_social_button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 70">
<defs>
<style>.facebook_social-1{fill:#38589f;}.facebook_social-2{fill:#fff;}</style>
</defs>
<title>facebook</title>
<rect class="facebook_social-1" width="200" height="70" />
<path class="facebook_social-2" d="M55,14.11H18a2.31,2.31,0,0,0-2.29,2.31V53.5A2.3,2.3,0,0,0,18,55.8H55a2.29,2.29,0,0,0,2.29-2.3h0V16.41A2.29,2.29,0,0,0,55,14.11Z" />
<path class="facebook_social-1" d="M44.39,56.06V39.92H49.8l.81-6.32H44.39v-4c0-1.83.5-3.07,3.11-3.07h3.29V20.87A46.69,46.69,0,0,0,46,20.63c-4.78,0-8.06,2.93-8.06,8.32V33.6H32.51v6.32H37.9V56.06Z" />
<path class="facebook_social-2" d="M133.38,32.66a5.86,5.86,0,0,0-2.61.71v8.08a17.24,17.24,0,0,0,1.88.07c2.55,0,2.9-1.18,2.9-2.82V34.84C135.55,33.63,135.15,32.66,133.38,32.66Zm-17-.44c-1.77,0-2.18,1-2.18,2.19v.68h4.35v-.68C118.59,33.2,118.19,32.22,116.42,32.22ZM83.56,40.63A1.27,1.27,0,0,0,85,42.08a5.2,5.2,0,0,0,2.47-.71V39.46H85.14C84,39.46,83.56,39.66,83.56,40.63Zm66.32-8c-1.77,0-2.39,1-2.39,2.18v4.42c0,1.22.62,2.19,2.39,2.19s2.39-1,2.39-2.19V34.84C152.27,33.63,151.65,32.66,149.88,32.66Zm-75,12.92H69.64V32.9H67V28.53h2.6V25.91c0-3.57,1.47-5.69,5.66-5.69h3.48v4.37H76.6c-1.63,0-1.73.61-1.73,1.75v2.19H78.8l-.46,4.37H74.86Zm17.83,0H88.34l-.18-1.11a9.88,9.88,0,0,1-4.93,1.28c-3.19,0-4.89-2.14-4.89-5.09,0-3.49,2-4.74,5.53-4.74h3.6v-.75c0-1.79-.2-2.31-2.93-2.31H80.08l.44-4.37h4.87c6,0,7.3,1.9,7.3,6.71Zm14.79-12.4a25.34,25.34,0,0,0-4.78-.57c-2.34,0-3,.52-3,2.52v3.77c0,2,.71,2.51,3,2.51a24.51,24.51,0,0,0,4.78-.57v4.26a22.66,22.66,0,0,1-5.22.68c-5.6,0-7.83-3-7.83-7.23V35.53c0-4.28,2.23-7.24,7.83-7.24a23.1,23.1,0,0,1,5.22.67Zm16.33,5.37h-9.57v.35c0,2,.71,2.51,3.05,2.51a30.07,30.07,0,0,0,6.08-.57v4.26a27,27,0,0,1-6.52.68c-5.6,0-7.83-3-7.83-7.23v-3.5c0-3.74,1.66-6.8,7.4-6.8s7.39,3,7.39,6.8Zm17,.08c0,4.13-1.17,7.14-8.3,7.14a39,39,0,0,1-6.91-.67V21.54l5.21-.88v8.26a11.85,11.85,0,0,1,3.92-.63c5.21,0,6.08,2.34,6.08,6.12Zm16.72.09c0,3.56-1.46,7-7.59,7s-7.63-3.46-7.63-7V35.32c0-3.57,1.5-7,7.63-7s7.59,3.45,7.59,7Zm16.71,0c0,3.56-1.47,7-7.59,7s-7.63-3.46-7.63-7V35.32c0-3.57,1.49-7,7.63-7s7.59,3.45,7.59,7Zm17.15,6.82H185.7l-4.79-8v8H175.7v-24l5.21-.88V36.14l4.79-7.61h5.65l-5.22,8.31ZM166.59,32.66c-1.77,0-2.39,1-2.39,2.18v4.42c0,1.22.62,2.19,2.39,2.19s2.39-1,2.39-2.19V34.84C169,33.63,168.36,32.66,166.59,32.66Z" />
<path class="facebook_social-2" d="M194.33,42.59a1.62,1.62,0,1,1-1.6,1.62,1.59,1.59,0,0,1,1.6-1.62Zm0,.25a1.37,1.37,0,0,0,0,2.74,1.31,1.31,0,0,0,1.28-1.36,1.33,1.33,0,0,0-1.28-1.38Zm-.3,2.31h-.29v-1.8a2.44,2.44,0,0,1,.51-.05,1,1,0,0,1,.56.14.42.42,0,0,1,.16.37.44.44,0,0,1-.35.44v0c.16,0,.27.17.3.43a1.71,1.71,0,0,0,.12.45h-.3a1.28,1.28,0,0,1-.12-.46.35.35,0,0,0-.39-.32H194Zm0-1h.21c.23,0,.43-.08.43-.31s-.11-.31-.43-.31H194Z" />
</svg>
</a>
<a href="https://www.instagram.com/cursorinfo.co.il/" target="_blank" class="instagram_social_button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 70">
<defs>
<style>.instagram_social-1{fill:#e84b58;}.instagram_social-2{fill:#fff;}</style>
</defs>
<title>instagram</title>
<rect class="instagram_social-1" width="200" height="70" />
<path class="instagram_social-2" d="M77.88,21A11.08,11.08,0,0,0,72,28.45c-1,4.53,3.34,6.45,3.7,5.82s-.78-1-1-3.34A9.9,9.9,0,0,1,77.52,23c.33-.27.32.11.32.82,0,1.28-.07,12.72-.07,15.11a21,21,0,0,1-.38,5.26c-.24,1-.63,1.71-.33,2s1.73-.41,2.55-1.55A8.66,8.66,0,0,0,81,39.82c.07-2.15.07-5.56.07-7.51,0-1.78,0-7,0-10.15,0-.77-2.15-1.58-3.15-1.16m85.29,15.13a10,10,0,0,1-.91,3.92c-.89,1.79-2.73,2.35-3.52-.23a14.9,14.9,0,0,1-.14-5.71c.32-2,1.19-3.51,2.63-3.37s2.1,2,1.94,5.39Zm-24,10.42c0,2.79-.45,5.24-1.39,6-1.33,1-3.12.25-2.75-1.79.33-1.8,1.88-3.64,4.15-5.89,0,0,0,.51,0,1.73Zm-.36-10.44a11.11,11.11,0,0,1-.91,3.94c-.89,1.79-2.75,2.35-3.52-.23a13,13,0,0,1-.14-5.49c.34-1.86,1.16-3.59,2.63-3.59s2.14,1.57,1.94,5.37Zm-13.93,0a10,10,0,0,1-.9,4c-.92,1.78-2.73,2.34-3.52-.23a13.74,13.74,0,0,1-.14-5.75c.35-2,1.24-3.47,2.63-3.33s2.12,2,1.93,5.35ZM188.66,38c-.35,0-.51.36-.64,1-.45,2.11-.93,2.59-1.55,2.59s-1.31-1-1.47-3.14a68.93,68.93,0,0,1,.05-7.69c0-.62-.14-1.23-1.79-1.83-.71-.26-1.74-.64-2.26.6A31.8,31.8,0,0,0,178.84,37c0,.06-.08.07-.09-.07a58.72,58.72,0,0,1-.3-6,1.81,1.81,0,0,0-.89-1.73c-.49-.31-2-.85-2.49-.21a13.9,13.9,0,0,0-1.54,3.64c-.45,1.37-.76,2.29-.76,2.29s0-3.69,0-5.09a.71.71,0,0,0-.46-.74,10,10,0,0,0-1.87-.38c-.5,0-.63.28-.63.7,0,.05-.08,4.86-.08,8.22V38c-.28,1.54-1.18,3.64-2.17,3.64s-1.45-.88-1.45-4.89c0-2.33.07-3.35.1-5,0-1,.06-1.72.06-1.89,0-.52-.91-.79-1.32-.88a3.71,3.71,0,0,0-1.07-.12.66.66,0,0,0-.69.65v.57a3.91,3.91,0,0,0-1.9-1.56,3.66,3.66,0,0,0-4.23,1.61A9.69,9.69,0,0,0,155.35,35a14.75,14.75,0,0,0,.17,4.49c-.34,1.51-1,2.13-1.7,2.13-1,0-1.77-1.68-1.68-4.6a25.75,25.75,0,0,1,.85-5.2,1.67,1.67,0,0,0-.33-1.68,2.07,2.07,0,0,0-2.06-.34c-.72.17-1.76.36-2.71.5a4.56,4.56,0,0,0,.1-.64c.25-2.12-2.05-1.95-2.78-1.27a2.64,2.64,0,0,0-.85,1.74,2,2,0,0,0,.93,2,20.69,20.69,0,0,1-2.17,5.43c-.49.84-.87,1.46-1.35,2.13,0-.25,0-.5,0-.74,0-3.51,0-6.27.06-7.26s.06-1.7.06-1.87c0-.38-.23-.53-.69-.71a5,5,0,0,0-1.39-.31c-.63-.05-1,.28-1,.68v.54a3.88,3.88,0,0,0-1.91-1.56,3.67,3.67,0,0,0-4.23,1.61A10.69,10.69,0,0,0,130.94,35a15.21,15.21,0,0,0,.09,4.22c-.24,1.18-.92,2.41-1.69,2.41-1,0-1.55-.88-1.55-4.89,0-2.33.07-3.35.1-5,0-1,.06-1.72.06-1.89,0-.52-.9-.79-1.32-.88a3.62,3.62,0,0,0-1.1-.12.71.71,0,0,0-.66.63v.59A3.87,3.87,0,0,0,123,28.5a3.68,3.68,0,0,0-4.23,1.61A9.26,9.26,0,0,0,117,35a14.77,14.77,0,0,0-.13,2.14c-.31,1.9-1.67,4.08-2.78,4.08-.66,0-1.28-1.27-1.28-4,0-3.6.23-8.73.26-9.22l1.68,0c.7,0,1.34,0,2.27,0,.47,0,.92-1.71.44-1.92a16.93,16.93,0,0,0-2.38-.19c-.52,0-2-.12-2-.12s.13-3.4.16-3.76-.36-.45-.58-.55a7.39,7.39,0,0,0-1.59-.45c-.79-.17-1.15,0-1.22.66-.1,1-.16,4-.16,4-.58,0-2.55-.12-3.13-.12s-1.12,2.33-.38,2.36l3.34.09s0,5.21,0,6.82c0,.17,0,.34,0,.5a7.9,7.9,0,0,1-2.47,4.38c.42-1.88-.42-3.3-1.94-4.49-.56-.45-1.66-1.28-2.89-2.2a7.51,7.51,0,0,0,1.35-2.12c.44-1,.46-2.16-.64-2.42a3.28,3.28,0,0,0-3.76,2.36,2.71,2.71,0,0,0,.51,2.78c0,.07.11.13.16.19-.41.8-1,1.87-1.45,2.7-1.33,2.3-2.33,4.12-3.09,4.12-.6,0-.59-1.85-.59-3.58,0-1.49.11-3.74.19-6.06a1.68,1.68,0,0,0-1-1.6,4.48,4.48,0,0,0-1.7-.72c-.73,0-2.81.1-4.77,5.81-.25.72-.74,2-.74,2l0-6.86a.47.47,0,0,0-.28-.43,4.81,4.81,0,0,0-2-.55c-.38,0-.56.18-.56.53l-.07,10.74a16,16,0,0,0,.1,2.19,2.4,2.4,0,0,0,.37,1,1.05,1.05,0,0,0,.65.41c.29.06,1.85.26,1.93-.33a22.17,22.17,0,0,1,.92-4.39c1.27-4.51,2.94-6.7,3.72-7.48.13-.14.29-.15.28.07,0,1-.15,3.46-.23,5.56-.21,5.61.81,6.65,2.26,6.65,1.11,0,2.68-1.11,4.36-3.92,1.05-1.75,2.06-3.46,2.79-4.7.51.47,1.08,1,1.65,1.53,1.33,1.26,1.77,2.46,1.48,3.6-.22.87-1.06,1.77-2.54.9-.43-.26-.61-.45-1-.74a.75.75,0,0,0-.8,0,2.85,2.85,0,0,0-1,1.62c-.18.64.46,1,1.13,1.28a8.69,8.69,0,0,0,2.59.51c3.06.1,5.51-1.48,7.21-5.57.31,3.53,1.61,5.53,3.87,5.53,1.5,0,3-2,3.68-3.89a6.93,6.93,0,0,0,.83,2.05c1.74,2.77,5.12,2.17,6.82-.18a4.22,4.22,0,0,0,.6-1,3.2,3.2,0,0,0,3,3c1.14,0,2.32-.54,3.14-2.41.1.2.21.4.32.58,1.74,2.77,5.12,2.17,6.81-.18l.21-.3.05,1.46-1.56,1.44c-2.61,2.4-4.6,4.23-4.75,6.36-.18,2.71,2,3.72,3.66,3.85a4.69,4.69,0,0,0,4.2-2.2c.81-1.2,1.35-3.79,1.31-6.35,0-1-.05-2.32-.07-3.72a29,29,0,0,0,2.91-4,30,30,0,0,0,2.72-5.85s1,0,2-.06c.33,0,.43,0,.36.29s-1.3,5.06-.18,8.23a4,4,0,0,0,3.53,2.87,3.51,3.51,0,0,0,3-2.26,3.62,3.62,0,0,0,.24.43c1.74,2.77,5.1,2.17,6.81-.18a7.32,7.32,0,0,0,.6-1,3.32,3.32,0,0,0,3.17,3c1.06,0,2.06-.44,2.88-2.38a9.86,9.86,0,0,0,.17,1.78,1.25,1.25,0,0,0,.58.38,4.41,4.41,0,0,0,2.32.12c.26,0,.46-.26.48-.79a31,31,0,0,1,.45-5.44,16,16,0,0,1,1.67-4.59c.17-.31.37-.37.38,0,0,.67,0,2.64.32,5.28a11.86,11.86,0,0,0,.67,3.45,1.89,1.89,0,0,0,1.9,1.09c.37,0,1.15-.1,1.08-.76a21.65,21.65,0,0,1,.72-5.18A25.77,25.77,0,0,1,182,32.26c.1-.23.15,0,.15,0a37.58,37.58,0,0,0,.33,7.8c.71,3.12,2.76,3.47,3.47,3.47,1.53,0,2.77-1.16,3.19-4.22.1-.74,0-1.31-.5-1.31" />
<path class="instagram_social-2" d="M45.43,11.39H23.87A12.78,12.78,0,0,0,11.13,24.17V45.83A12.78,12.78,0,0,0,23.87,58.61H45.44A12.77,12.77,0,0,0,58.17,45.83V24.17A12.78,12.78,0,0,0,45.43,11.39ZM34.65,47.91A12.91,12.91,0,1,1,47.51,35,12.9,12.9,0,0,1,34.65,47.91ZM47.82,25.13a3.82,3.82,0,1,1,3.8-3.81A3.81,3.81,0,0,1,47.82,25.13Z" />
<path class="instagram_social-2" d="M34.64,25.83A9.17,9.17,0,1,0,43.77,35,9.16,9.16,0,0,0,34.64,25.83Z" />
</svg>
</a>
<a href="https://t.me/cursorinfo" target="_blank" class="telegram_social_button">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 70">
<defs>
<style>.telegram_social-1{fill:#62a7dc;}.telegram_social-2{fill:#fff;}</style>
</defs>
<title>telegram</title>
<rect class="telegram_social-1" width="200" height="70" />
<path class="telegram_social-2" d="M57.38,16.87,18.72,32.16a1.43,1.43,0,0,0,.11,2.7l9.83,3,3.66,11.8a1.68,1.68,0,0,0,2.82.68L40.22,45l10,7.42a2.07,2.07,0,0,0,3.27-1.27l6.6-32A2,2,0,0,0,57.38,16.87ZM52.54,24l-18,16.11a.94.94,0,0,0-.32.62L33.56,47a.18.18,0,0,1-.36,0l-2.84-9.3a1,1,0,0,1,.41-1.12L52,23.22A.47.47,0,0,1,52.54,24Z" />
<g id="layer1">
<path id="path3037" class="telegram_social-2" d="M127.08,51.47a22.82,22.82,0,0,1-2.43-.63,13.76,13.76,0,0,1,.23-2.58c7.26,2.13,8.94.74,9.06-4V43.16L133,44a5.08,5.08,0,0,1-4.19,1.42c-3.54-.23-5.49-2.85-5.5-7.36a8,8,0,0,1,2.06-6,6,6,0,0,1,7.71-.94l.85.59V30.49l1.52.06,1.52.05.05,6.08c.08,9.47-.19,11.32-1.94,13.13-2.34,2-4.73,2-8,1.66Zm4.6-9.33a8.57,8.57,0,0,0,1.5-1.09l.76-.72V34.42L133.4,34c-1.86-1.59-3.87-1.71-5.38-.32-1,.9-1.41,2.19-1.42,4.28,0,2.52.52,3.79,1.86,4.43a3.83,3.83,0,0,0,3.22-.2Zm-43.95,2a8.54,8.54,0,0,1-2.26-7.27,7.69,7.69,0,0,1,2.36-5.11,5.45,5.45,0,0,1,3.72-1.56c3.92-.27,6.25,2.45,6.26,7.31v1.28c-3,.08-6.42-.19-9.2.23a5.06,5.06,0,0,0,4.86,4.61,19.64,19.64,0,0,0,4.18-.7l0,2.41a32.15,32.15,0,0,1-4.83.84,7.75,7.75,0,0,1-5.13-2Zm7-8.3a3.15,3.15,0,0,0-2.14-3.13c-1.86-.36-3.28.73-3.74,2.86l-.16.75h6v-.48Zm15.79,8.3a8.57,8.57,0,0,1-2.26-7.27,7.69,7.69,0,0,1,2.36-5.11,5.45,5.45,0,0,1,3.72-1.56c3.93-.27,6.25,2.45,6.27,7.31v1.28c-3.2,0-6.26,0-9.29,0,.18,3.09,2.15,5,5,4.89a15.19,15.19,0,0,0,4.17-.7,3.47,3.47,0,0,1-.08,2.37,14.85,14.85,0,0,1-4.7.88,7.75,7.75,0,0,1-5.14-2Zm7-8.3a3.13,3.13,0,0,0-2.14-3.13c-1.85-.36-3.27.73-3.74,2.86l-.16.75h6v-.48ZM153.88,46a4.45,4.45,0,0,1-2.54-5.61,5.28,5.28,0,0,1,2.48-2.7,13,13,0,0,1,4.66-1h1V35.43c-.06-3.35-2.68-3.14-5.25-2.19-.7.26-1.6.47-1.77.52,0-.79-.1-1.33-.1-2.53l1.43-.46a12.25,12.25,0,0,1,3.17-.56c2.79-.17,4.29.45,5.17,2.12.37.69.39,1,.47,5.69.09,5,.09,5,.51,5.42a3,3,0,0,0,1.46.54,11.62,11.62,0,0,1,0,2,10.91,10.91,0,0,1-2.26.21,2.33,2.33,0,0,1-2.06-1.42l-.25-.49-.65.53A6.32,6.32,0,0,1,153.88,46Zm3.64-2.65a8.23,8.23,0,0,0,1.33-.66l.62-.41V38.61h-.74c-1.75,0-3.84.92-4.27,1.87a2.12,2.12,0,0,0,.88,2.77,2.44,2.44,0,0,0,2.18,0ZM74,36.68V27.51H66.9V25.05H84.44v2.46H77.32V45.84H74Zm27.62-1.85v-11h3.12v22h-3.12Zm39.77,3.34V30.49c1,0,2.07,0,3.08,0,0,.64,0,1.27.07,1.9a6.17,6.17,0,0,1,4.2-2.13l1.16-.12v3c-1.95-.59-4,.73-4.92,2-.36.5-.38.76-.46,5.55l-.09,5-3,.1V38.17Zm25.88,0V30.51h3.13v2.63c1.32-1.51,2.92-2.92,4.69-2.9,2.17-.08,3.06,1.34,4,2.92,2.71-3.1,7.66-4,9.19-.3.15,5,.07,6.9,0,13-1,0-1.94,0-2.94,0,0-3.92,0-8.34-.11-12a1.86,1.86,0,0,0-2.34-1,7.61,7.61,0,0,0-3.52,2.69c0,3.41,0,7,0,10.37h-3.11q0-6-.1-12a2,2,0,0,0-2.3-.88,5.68,5.68,0,0,0-3.52,2.73c0,3.39,0,6.77,0,10.16h-3.09V38.17Z" />
</g>
</svg>
</a>
</div>
</div> <div class="share_social">
<span class="share_social_head">Поделиться: </span>
<div class="essb_links essb_displayed_1601978388 essb_share essb_template_metro-bold-retina essb_1493112248 print-no" id="essb_displayed_1601978388_1493112248" data-essb-postid="711162" data-essb-position="1601978388" data-essb-button-style="icon_hover" data-essb-template="metro-bold-retina" data-essb-counter-pos="hidden" data-essb-url="https://cursorinfo.co.il/?p=711162" data-essb-fullurl="https://cursorinfo.co.il/?p=711162" data-essb-instance="1493112248"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&t=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&t=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC&#39;,&#39;facebook&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162', '1493112248'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем%20https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1493112248', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем%20https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1493112248', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем%20https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1493112248', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162" title="Share on Skype" onclick="essb.window(&#39;https://web.skype.com/share?url=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&#39;,&#39;skype&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Хакерская%20группа%20опубликовала%20кадры%20и%20файлы%20из%20иранских%20тюрем&amp;url=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&amp;counturl=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&#39;,&#39;twitter&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC&body=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=%D0%A5%D0%B0%D0%BA%D0%B5%D1%80%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D1%80%D1%83%D0%BF%D0%BF%D0%B0+%D0%BE%D0%BF%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0%D0%BB%D0%B0+%D0%BA%D0%B0%D0%B4%D1%80%D1%8B+%D0%B8+%D1%84%D0%B0%D0%B9%D0%BB%D1%8B+%D0%B8%D0%B7+%D0%B8%D1%80%D0%B0%D0%BD%D1%81%D0%BA%D0%B8%D1%85+%D1%82%D1%8E%D1%80%D0%B5%D0%BC&body=https%3A%2F%2Fcursorinfo.co.il%2F%3Fp%3D711162&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1493112248&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li></ul></div> </div>
<div class="tag_footer_post">
ТЭГИ: <a href="https://cursorinfo.co.il/tag/iran/" rel="tag">Иран</a> </div>
<div class="banner_down_content">
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>

<script data-cfasync="false" async type="text/javascript">var truvidScript = document.createElement('script'); truvidScript.async = true; truvidScript.setAttribute('data-cfasync','false'); truvidScript.type = 'text/javascript'; truvidScript.src = '//stg.truvidplayer.com/index.php?sub_user_id=1008&widget_id=4327&playlist_id=3083&m=a&cb=' + (Math.random() * 10000000000000000); var currentScript = document.currentScript || document.scripts[document.scripts.length - 1]; currentScript.parentNode.insertBefore(truvidScript, currentScript.nextSibling);</script></div>
</div>
</div>
</article> <div class="comment_area" style="margin: 20px 0;">

<script type="text/javascript">!(function(w,d,s,l,x){w[l]=w[l]||[];w[l].t=w[l].t||new Date().getTime();var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=!0;j.src='//web.tolstoycomments.com/sitejs/app.js?i='+l+'&x='+x+'&t='+w[l].t;f.parentNode.insertBefore(j,f);})(window,document,'script','tolstoycomments','3701');</script>


<div class="tolstoycomments-feed"></div>
<script type="text/javascript">
            window['tolstoycomments'] = window['tolstoycomments'] || [];
            window['tolstoycomments'].push({
            action: 'init',
            values: {
            visible: true
            }
            });
            </script>

</div>
<div class="down_news_block">
<div class="partners_material">
<div class="phoenix_content">
<div class="title_gen">
<span>Новости по теме</span>
</div>
<div class="banner_marker">
<div id="phoenix5d1df6014f32fe72f2173bd2"></div>
<script type="text/javascript">
                            var site_id = "58f8c45f4f32fe0b4898b552";
                            var widget_id = "5d1df6014f32fe72f2173bd2";
                        </script>
<script src="//phoenix-widget.com/static/js/jsonp.js" type="text/javascript"></script>
</div>
<div class="related_news news_change">
<ul> <li>
<a href="https://cursorinfo.co.il/coronavirus/mediki-nazvali-napitok-kotoryj-rezko-snizhaet-uroven-sahara-v-krovi/" rel="bookmark" title="Медики назвали напиток, который резко снижает уровень сахара в крови">
<noscript><img width="200" height="133" src="https://cursorinfo.co.il/wp-content/uploads/2020/03/vegetable-juices-1725835_640.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="соки фото" loading="lazy" /></noscript><img width="200" height="133" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20133%22%3E%3C/svg%3E' data-src="https://cursorinfo.co.il/wp-content/uploads/2020/03/vegetable-juices-1725835_640.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="соки фото" loading="lazy" /> <span class="">Медики назвали напиток, который резко снижает уровень сахара в крови</span>
</a>
</li>
<li>
<a href="https://cursorinfo.co.il/israel-news/hizballa-hochet-napugat-izrail-svoimi-pvo/" rel="bookmark" title="Хизбалла хочет напугать Израиль своими ПВО">
<noscript><img width="200" height="200" src="https://cursorinfo.co.il/wp-content/uploads/2021/08/Dizai-n-bez-nazvaniya-12-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Террористы фото" loading="lazy" /></noscript><img width="200" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://cursorinfo.co.il/wp-content/uploads/2021/08/Dizai-n-bez-nazvaniya-12-200x200.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="Террористы фото" loading="lazy" /> <span class="">Хизбалла хочет напугать Израиль своими ПВО</span>
</a>
</li>
<li>
<a href="https://cursorinfo.co.il/coronavirus/uchenye-rasskazali-kak-mozhno-oblegchit-postkovidnyj-sindrom/" rel="bookmark" title="Ученые рассказали, как можно облегчить постковидный синдром">
<noscript><img width="200" height="200" src="https://cursorinfo.co.il/wp-content/uploads/2021/04/Koronavirus-1-200x200.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Коронавирус изображение" loading="lazy" /></noscript><img width="200" height="200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20200%20200%22%3E%3C/svg%3E' data-src="https://cursorinfo.co.il/wp-content/uploads/2021/04/Koronavirus-1-200x200.jpg" class="lazyload attachment-thumbnail size-thumbnail wp-post-image" alt="Коронавирус изображение" loading="lazy" /> <span class="">Ученые рассказали, как можно облегчить постковидный синдром</span>
</a>
</li>
</ul> </div>
</div>
</div>
</div>
</div>
<aside class="x-sidebar right" role="complementary">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
var ajaxurl = "https://cursorinfo.co.il/wp-admin/admin-ajax.php";
var page = 2;
jQuery(function($) {
    $('body').on('click', '.loadmore', function() {
        var data = {
            'action': 'load_posts_by_ajax',
            'page': page,
            'security': '55fdc9a8ca'
        };
        $.post(ajaxurl, data, function(response) {
            if(response != '') {
                $('.my-posts').append(response);
                page++;
				$('.container_last_news_list').animate({scrollTop: '+=400px'}, 800);
            } else {
                $('.loadmore').hide();
            }
        });
    });
});
</script>
<div class="title_gen">
<div>Последние новости</div>
</div>
<div class="container_last_news_list">
<ul class="last_news_list my-posts"><div class="day_date_title"><span>08 февраля</span></div> <li class="news_last_content_test ">
<span class="news_last_time_test">19:25</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/world-news/severnaya-koreya-pohvastalas-yadernym-oruzhiem-sposobnym-protivostoyat-ssha/">Северная Корея похвасталась ядерным оружием, способным противостоять США</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">19:18</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/world-news/v-anglii-zakrylsya-bar-kotoryj-perezhil-chumu-i-prorabotal-bolee-tysyachi-let/">В Англии закрылся бар, который пережил чуму и проработал более тысячи лет</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">19:13</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/incidents/ministr-regionalnogo-sotrudnichestva/">Министр регионального сотрудничества Иссави Фрей госпитализирован после инсульта</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">19:08</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/society/nazvany-zhadnye-korystnye-opasnye-znaki-zodiaka/">Названы жадные, корыстные, опасные знаки Зодиака</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">19:02</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/world-news/v-singapure-sozdali-prototip-kompaktnogo-testera-na-koronauvirus/">В Сингапуре создали прототип компактного тестера на коронаувирус</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">18:50</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/culture/disney-nachal-proizvodstvo-prikvela-krasavitsy-i-chudovishha/">Disney начал производство приквела Красавицы и чудовища</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">18:38</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/politics/v-vene-vozobnovilis-yadernye-peregovory-mezhdu-iranom-i-zapadnymi-stranami/">В Вене возобновились ядерные переговоры между Ираном и западными странами</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">18:25</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/culture/stali-izvestny-nominanty-na-oskar-2022/">Стали известны номинанты на Оскар-2022</a>
</li>
<li class="news_last_content_test active_news">
<span class="news_last_time_test">18:13</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/incidents/pa-prizyvaet-k-mezhdunarodnomu-rassledovaniyu-likvidatsii-palestintsev-v-shheme/">ПА призывает к международному расследованию ликвидации палестинцев в Шхеме</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">18:02</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/world-news/uchenye-vyyasnili-skolko-meteoritov-upalo-v-antarktide/">Ученые выяснили, сколько метеоритов упало в Антарктиде</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">17:50</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/hi-tech/amerikanskaya-kompaniya-pokupaet-izrailskogo-razrabotchika-po-dlya-zaryadki-elektromobilej/">Американская компания покупает израильского разработчика ПО для зарядки электромобилей</a>
</li>
<li class="news_last_content_test active_news">
<span class="news_last_time_test">17:38</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/incidents/sily-bezopasnosti-razyskivayu-eshhe-odnogo-terrorista-v-shheme/">Силы безопасности разыскиваю еще одного террориста в Шхеме</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">17:25</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/culture/alek-bolduin-stranno-vozvrashhatsya-k-semkam-v-kino-posle-intsidenta-so-strelboj/">Алек Болдуин: Странно возвращаться к съемкам в кино после инцидента со стрельбой<img class="news_video_ico" src="/wp-content/uploads/image/video_icon.svg"></a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">17:13</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/sport/v-seti-poyavilos-video-neveroyatnogo-rekorda-amerikanskogo-figurista-na-olimpijskih-igrah/">В сети появилось видео невероятного рекорда американского фигуриста на Олимпийских играх<img class="news_video_ico" src="/wp-content/uploads/image/video_icon.svg"></a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">17:02</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/world-news/kitaj-postroil-lovitel-ugleroda-zamenyayushhij-9-millionov-derevev/">Китай построил ловитель углерода, заменяющий 9 миллионов деревьев</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">16:55</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/partners/vse-sredstva-dlya-gub-il-makiage-za-79-shek-ko-dnyu-vlyublennyh/">Все средства для губ IL Makiage за 79 шек. ко Дню влюбленных</a>
</li>
<li class="news_last_content_test active_news">
<span class="news_last_time_test">16:50</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/israel-news/politsiya-zakryla-delo-ob-izbienii-fotografa-elisafa-koena/">Полиция закрыла дело об избиении фотографа Элисафа Коэна</a>
</li>
<li class="news_last_content_test active_news">
<span class="news_last_time_test">16:38</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/incidents/hamas-osuzhdaet-ubijstvo-treh-palestintsev-v-shheme/">ХАМАС осуждает ликвидацию трех палестинцев в Шхеме</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">16:25</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/israel-news/sinoptiki-preduprezhdayut-o-dozhdyah-i-holodnoj-pogode-v-blizhajshie-dni-v-izraile/">Синоптики предупреждают о дождях и холодной погоде в ближайшие дни в Израиле</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">16:13</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/incidents/shest-voennyh-rossijskih-korablej-voshli-v-chernoe-more/">Шесть военных российских кораблей вошли в Черное море</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">16:02</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/world-news/uchenye-predpolozhili-chto-voda-mogla-popast-na-zemlyu-iz-kosmosa/">Ученые предположили, что вода могла попасть на Землю из космоса</a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">15:50</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/israel-news/pa-vydaet-razresheniya-na-noshenie-oruzhiya-ukradennogo-u-soldat-tsahala/">ПА выдает разрешения на ношение оружия, украденного у солдат ЦАХАЛа</a>
</li>
<li class="news_last_content_test active_news">
<span class="news_last_time_test">15:38</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/incidents/stali-izvestny-podrobnosti-ustraneniya-treh-terroristov-v-nabluse/">Стали известны подробности устранения трех террористов в Шхеме<img class="news_video_ico" src="/wp-content/uploads/image/video_icon.svg"></a>
</li>
<li class="news_last_content_test ">
<span class="news_last_time_test">15:25</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/auto/cheshskij-millioner-nahoditsya-pod-sledstviem-za-ezdu-po-avtomagistrali-so-skorostyu-417-km-ch/">Чешский миллионер находится под следствием за езду по автомагистрали в Германии со скоростью 417 км/ч<img class="news_video_ico" src="/wp-content/uploads/image/video_icon.svg"></a>
</li>
<li class="news_last_content_test active_news">
<span class="news_last_time_test">15:13</span>
<a class="news_last_title_test" href="https://cursorinfo.co.il/politics/gants-i-bar-lev-pohvalili-sily-bezopasnosti-za-antiterroristicheskuyu-operatsiyu/">Ганц и Бар-Лев похвалили силы безопасности за антитеррористическую операцию</a>
</li>
</ul>
<div class="button_more_news">
<div class="loadmore">
<span class="more_news_text">Больше новостей</span>
<span class="x-graphic" aria-hidden="true">
<i class="x-icon x-graphic-icon x-graphic-primary" aria-hidden="true" data-x-icon-s=""></i>
</span>
</div>
</div>
</div></div></div><div id="ai_widget-16" class="widget ai_widget"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block; margin-top:20px;margin-bottom:20px;" data-ad-client="ca-pub-7302036088769417" data-ad-slot="3792518504" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="ai_widget-24" class="widget ai_widget"><div class='code-block code-block-9 ai-track' data-ai='WzksMSwi0JLQtdCx0LLQsNC50LcgMzgwIiwiQSIsMV0=' style='margin: 8px 0; clear: both;'>
 <iframe id='er_p_153556_Q8lT' name='er_p_153556_Q8lT' src='https://rep.erate.co.il/?t=if&pid=153556&rnd=RANDOM_STRING_HERE&erprm=0&rdclick=' frameborder='0' scrolling='no' style='width:380px; height:380px; '> </iframe> </div>
</div><div id="ai_widget-17" class="widget ai_widget"><div class='code-block code-block-50' style='margin: 8px 0; clear: both;'>
<div class="phoenix_sidebar">
<div class="title_gen banner_marker">
<div>Читайте также</div>
</div>
<div id="phoenix5c3f25ed4f32fe08181b94f2" class="phoenix"></div>
<script type="text/javascript">
	    var site_id = "58f8c45f4f32fe0b4898b552";
	    var widget_id = "5c3f25ed4f32fe08181b94f2";
	</script>
<script src="//phoenix-widget.com/static/js/jsonp.js" type="text/javascript"></script>
</div></div>
</div><div id="ai_widget-23" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle banner_marker" style="display:block" data-ad-client="ca-pub-0980410763732997" data-ad-slot="4546260570" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </aside>
</div>
<footer class="x-colophon" role="contentinfo">
<div class="e167796-1 x-bar x-bar-footer x-bar-h x-bar-relative x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e167796-1&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}">

<div class="e167796-1 x-bar-content">
<div class="e167796-2 x-bar-container">
<div class="e167796-3 x-bar-content-area">
<div class='code-block code-block-3 ai-viewport-1 ai-track' data-ai='WzMsMiwiTlMgMyDQodC60LLQvtC30L3QvtC5INC90LDQtCDRhNGD0YLQtdGAICBOUyAxNyBCbG9jayAoMSkg0J/QmiIsIkIiLDFd' style='margin: 8px 0; clear: both;'>
 <iframe id='er_p_153555_wJ7Y' name='er_p_153555_wJ7Y' src='https://rep.erate.co.il/?t=if&pid=153555&rnd=RANDOM_STRING_HERE&erprm=0&rdclick=' frameborder='0' scrolling='no' style='width:1250px; height:250px; '> </iframe> </div>
</div>
</div>
</div>
</div>
<div class="e167796-4 x-bar x-bar-footer x-bar-h x-bar-relative footer_general x-bar-outer-spacers" data-x-bar="{&quot;id&quot;:&quot;e167796-4&quot;,&quot;region&quot;:&quot;footer&quot;,&quot;height&quot;:&quot;auto&quot;}">
<div class="e167796-4 x-bar-content">
<div class="e167796-5 x-bar-container">
<a class="e167796-6 x-image left_1-3" href="/">
<noscript><img alt="Image" src="/wp-content/image/new_logo_white.svg" width="300" height="95" ></noscript><img class="lazyload" alt="Image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2095%22%3E%3C/svg%3E' data-src="/wp-content/image/new_logo_white.svg" width="300" height="95">
</a>
<div class="e167796-7 x-bar-content-area">
<div class="social_buttons_row">
<a href="https://www.instagram.com/cursorinfo.co.il/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40.01"><defs></defs><title>insta</title><path class="cls-1" d="M39.9,11.76A14.87,14.87,0,0,0,39,6.91a10.25,10.25,0,0,0-5.86-5.85A14.31,14.31,0,0,0,28.26.13C26.12,0,25.44,0,20,0S13.9,0,11.76.12a14.61,14.61,0,0,0-4.85.93A9.79,9.79,0,0,0,3.36,3.36,9.76,9.76,0,0,0,1.06,6.9a14.42,14.42,0,0,0-.93,4.85C0,13.9,0,14.58,0,20s0,6.11.12,8.24a14.63,14.63,0,0,0,.93,4.86,9.83,9.83,0,0,0,2.31,3.54A9.79,9.79,0,0,0,6.9,39a14.67,14.67,0,0,0,4.85.93C13.89,40,14.57,40,20,40s6.11,0,8.25-.12A14.61,14.61,0,0,0,33.1,39,10.21,10.21,0,0,0,39,33.11a14.68,14.68,0,0,0,.93-4.86C40,26.12,40,25.44,40,20S40,13.9,39.9,11.76ZM36.3,28.1a11.13,11.13,0,0,1-.69,3.71,6.65,6.65,0,0,1-3.8,3.8,11.19,11.19,0,0,1-3.71.69c-2.11.09-2.75.11-8.08.11s-6,0-8.09-.11a11.19,11.19,0,0,1-3.71-.69,6.63,6.63,0,0,1-3.79-3.79,11.27,11.27,0,0,1-.69-3.72C3.65,26,3.63,25.36,3.63,20s0-6,.11-8.08a11.13,11.13,0,0,1,.69-3.71,6.08,6.08,0,0,1,1.5-2.3,6.26,6.26,0,0,1,2.3-1.49,11.19,11.19,0,0,1,3.71-.69c2.11-.09,2.75-.12,8.08-.12s6,0,8.08.12a11.21,11.21,0,0,1,3.72.69,6.63,6.63,0,0,1,3.79,3.79,11.19,11.19,0,0,1,.69,3.71c.09,2.11.11,2.75.11,8.08S36.39,26,36.3,28.1Z" /><path class="cls-1" d="M20,9.73A10.28,10.28,0,1,0,30.29,20,10.28,10.28,0,0,0,20,9.73Zm0,16.94A6.67,6.67,0,1,1,26.67,20,6.67,6.67,0,0,1,20,26.67Z" /><path class="cls-1" d="M33.09,9.32a2.4,2.4,0,1,1-2.4-2.4A2.39,2.39,0,0,1,33.09,9.32Z" /></svg>
</a>
<a href="https://www.facebook.com/Cursorinfocoil/" rel="nofollow" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.63 40"><defs></defs><title>face</title><path class="cls-1" d="M30.65,0H25.46c-5.83,0-9.59,3.86-9.59,9.84v4.54H10.65a.82.82,0,0,0-.81.82v6.58a.81.81,0,0,0,.81.81h5.22V39.18a.81.81,0,0,0,.81.82h6.81a.82.82,0,0,0,.81-.82V22.59h6.1a.82.82,0,0,0,.82-.81V15.2a.84.84,0,0,0-.24-.58.83.83,0,0,0-.58-.24H24.3V10.54c0-1.85.44-2.79,2.85-2.79h3.5a.82.82,0,0,0,.81-.82V.82A.81.81,0,0,0,30.65,0Z" transform="translate(-9.84)" /></svg>
</a>
</div></div>
</div>
<div class="e167796-8 x-bar-container  x-hide-xs">
<div class="e167796-9 x-text left_1-3 x-text-headline">
<div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-primary">Информация</span></div></div></div>
</div>
<div class="e167796-10 x-bar-container  x-hide-xs">
<ul class="e167796-11 x-menu x-menu-inline left_1-3 left_footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522418" id="menu-item-522418">
<a class="e167796-11 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/o-nas/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">О нас</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349" id="menu-item-349">
<a class="e167796-11 x-anchor x-anchor-menu-item" tabindex="0" target="_blank" href="https://www.facebook.com/cursorinfo.co.il/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Обратная связь</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350" id="menu-item-350">
<a class="e167796-11 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/informatsiya-ob-ogranicheniyah/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Информация об ограничениях</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351" id="menu-item-351">
<a class="e167796-11 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/reklama-na-kursore/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Реклама на сайте</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45273" id="menu-item-45273">
<a class="e167796-11 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/kommentarii-na-sajte/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Комментарии на сайте</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li></ul>
</div>
<div class="e167796-12 x-bar-container  x-hide-xs">
<div class="e167796-13 x-text left_1-3 x-text-headline">
<div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-primary">Наши партнеры</span></div></div></div>
</div>
<div class="e167796-14 x-bar-container  x-hide-xs">
<div class="e167796-15 x-bar-content-area">
<a href="https://www.orbita.co.il/" target="_blank"><noscript><img src="https://catalog.orbita.co.il/orbita.gif" border="0" width="88" height="31" alt="Израиль - каталог сайтов, новости, объявления"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2088%2031%22%3E%3C/svg%3E' data-src="https://catalog.orbita.co.il/orbita.gif" border="0" width="88" height="31" alt="Израиль - каталог сайтов, новости, объявления"></a></div>
<a class="e167796-16 x-image" href="https://ru.depositphotos.com/" target="_blank">
<noscript><img alt="Image" src="https://cursorinfo.co.il/wp-content/uploads/2021/09/deposit.png" width="1058" height="194" ></noscript><img class="lazyload" alt="Image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201058%20194%22%3E%3C/svg%3E' data-src="https://cursorinfo.co.il/wp-content/uploads/2021/09/deposit.png" width="1058" height="194">
</a>
</div>
<div class="e167796-17 x-bar-container  x-hide-sm x-hide-xs">
<div class="e167796-18 x-text x-text-headline">
<div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-primary">сursorinfo.co.il © Все права защищены</span></div></div></div>
<div class="e167796-19 x-bar-content-area mail_informer">
</div>
</div>
<div class="e167796-20 x-bar-container  x-hide-lg x-hide-md x-hide-sm x-hide-xl">
<div class="e167796-21 x-text x-text-headline">
<div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-primary">Информация</span></div></div></div>
<ul class="e167796-22 x-menu x-menu-inline"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522418">
<a class="e167796-22 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/o-nas/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">О нас</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-349">
<a class="e167796-22 x-anchor x-anchor-menu-item" tabindex="0" target="_blank" href="https://www.facebook.com/cursorinfo.co.il/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Обратная связь</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-350">
<a class="e167796-22 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/informatsiya-ob-ogranicheniyah/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Информация об ограничениях</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351">
<a class="e167796-22 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/reklama-na-kursore/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Реклама на сайте</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45273">
<a class="e167796-22 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/kommentarii-na-sajte/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Комментарии на сайте</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf107;"></i> </div>
<span class="x-particle x-anchor-particle-primary" data-x-particle="scale-y inside-c_l" aria-hidden="true">
<span></span>
</span>
</a>
</li></ul>
</div>
<div class="e167796-23 x-bar-container  x-hide-lg x-hide-md x-hide-sm x-hide-xl">
<div class="e167796-24 x-text x-text-headline">
<div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-primary">Наши партнеры</span></div></div></div>
<div class="e167796-25 x-bar-content-area">
<a href="http://www.orbita.co.il/" target="_blank"><noscript><img src="http://www.orbita.co.il/catalog/orbita.gif" border="0" width="88" height="31" alt="Израиль - каталог сайтов, новости, объявления"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2088%2031%22%3E%3C/svg%3E' data-src="http://www.orbita.co.il/catalog/orbita.gif" border="0" width="88" height="31" alt="Израиль - каталог сайтов, новости, объявления"></a></div>
</div>
<div class="e167796-26 x-bar-container  x-hide-lg x-hide-md x-hide-xl">
<div class="e167796-27 x-text x-text-headline">
<div class="x-text-content"><div class="x-text-content-text"><span class="x-text-content-text-primary">сursorinfo.co.il © Все права защищены</span></div></div></div>
</div>
</div>
</div>
</footer>
<div id="e626751-23-modal" class="e626751-23 x-modal" role="dialog" tabindex="-1" data-x-toggleable="e626751-23" data-x-scrollbar="{&quot;suppressScrollX&quot;:true}" aria-hidden="true" aria-label="Modal">
<span class="x-modal-bg"></span>
<button class="x-modal-close x-modal-close-top x-modal-close-right" data-x-toggle-close="1" aria-label="Close Modal Content">
<span>&times;</span>
</button>
<div class="x-modal-content-outer">
<div class="x-modal-content-inner">
<div class="x-modal-content" role="document" aria-label="Modal Content">
<ul class="e626751-23 x-menu x-menu-modal x-menu-layered x-current-layer" data-x-toggle-layered-root="1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512670">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/israel-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости Израиля</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512671">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/politics/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Политика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512672">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/economics/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Экономика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512673">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/coronavirus/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Коронавирус</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512674">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/world-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Мировые новости</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512675">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/cis-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости СНГ</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512676">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/incidents/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Происшествия</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512677">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/society/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Общество</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512678">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/culture/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Культура</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512679">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/auto/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Авто</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512680">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/hi-tech/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Технологии</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512681">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/photo-report/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Фоторепортажи</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512682">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/sport/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Спорт</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512683">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/health-medicine/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Здоровье и медицина</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512684">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/weather/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Погода</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512685">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/horoscope/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Гороскоп</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512686">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/show-biz/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Шоу-бизнес</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512687">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/useful-tips/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Полезные советы</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512688">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/interest/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Интересные факты</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512689">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/blog/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Блоги</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512690">
<a class="e626751-23 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/partners/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости партнеров</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li></ul> </div>
</div>
</div>
</div>
<div id="e626751-31-modal" class="e626751-31 x-modal" role="dialog" tabindex="-1" data-x-toggleable="e626751-31" data-x-scrollbar="{&quot;suppressScrollX&quot;:true}" aria-hidden="true" aria-label="Modal">
<span class="x-modal-bg"></span>
<button class="x-modal-close x-modal-close-top x-modal-close-right" data-x-toggle-close="1" aria-label="Close Modal Content">
<span>&times;</span>
</button>
<div class="x-modal-content-outer">
<div class="x-modal-content-inner">
<div class="x-modal-content" role="document" aria-label="Modal Content">
<ul class="e626751-31 x-menu x-menu-modal x-menu-layered x-current-layer" data-x-toggle-layered-root="1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512670">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/israel-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости Израиля</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512671">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/politics/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Политика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512672">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/economics/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Экономика</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512673">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/coronavirus/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Коронавирус</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512674">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/world-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Мировые новости</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512675">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/cis-news/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости СНГ</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512676">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/incidents/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Происшествия</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512677">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/society/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Общество</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512678">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/culture/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Культура</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512679">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/auto/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Авто</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512680">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/hi-tech/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Технологии</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512681">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/photo-report/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Фоторепортажи</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512682">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/sport/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Спорт</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512683">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/health-medicine/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Здоровье и медицина</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512684">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/weather/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Погода</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512685">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/horoscope/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Гороскоп</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512686">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/show-biz/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Шоу-бизнес</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512687">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/useful-tips/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Полезные советы</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512688">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/interest/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Интересные факты</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512689">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/blog/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Блоги</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512690">
<a class="e626751-31 x-anchor x-anchor-menu-item" tabindex="0" href="https://cursorinfo.co.il/partners/">
<div class="x-anchor-content">
<div class="x-anchor-text"><span class="x-anchor-text-primary">Новости партнеров</span></div> <i class="x-anchor-sub-indicator" data-x-skip-scroll="true" aria-hidden="true" data-x-icon-s="&#xf105;"></i> </div>
</a>
</li></ul> </div>
</div>
</div>
</div>
</div> 
<a class="x-scroll-top right fade" title="Back to Top">
<i class="x-icon-angle-up" data-x-icon-s="&#xf106;"></i>
</a>
<script>

      jQuery(document).ready(function($) {

        var $window            = $(window);
        var body                 = $('body');
        var bodyOffsetBottom     = $window.scrollBottom();             // 1
        var bodyHeightAdjustment = body.height() - bodyOffsetBottom;     // 2
        var bodyHeightAdjusted   = body.height() - bodyHeightAdjustment; // 3
        var $scrollTopAnchor      = $('.x-scroll-top');

        function sizingUpdate(){
          var bodyOffsetTop = $window.scrollTop();
          if ( bodyOffsetTop > ( bodyHeightAdjusted * 0.3 ) ) {
            $scrollTopAnchor.addClass('in');
          } else {
            $scrollTopAnchor.removeClass('in');
          }
        }

        $window.on('scroll', sizingUpdate).resize(sizingUpdate);
        sizingUpdate();

        $scrollTopAnchor.on( 'click', function(){
          $('html, body').animate({ scrollTop: 0 }, 850, 'xEaseInOutExpo');
          return false;
        });

      });

      </script>
</div> 
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://cursorinfo.co.il/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.5.1'></script><link rel='stylesheet' id='modal-css' href='https://cursorinfo.co.il/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://cursorinfo.co.il/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cursorinfo.co.il\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-amp-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/themes/pro/cornerstone/assets/dist/js/site/cs.0ce70e6.js' id='cornerstone-site-body-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/plugins/easy-social-share-buttons3/lib/modules/instagram-feed/assets/essb-instagramfeed.min.js?ver=8.2' id='essb-instagram-feed-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.2' id='subscribe-forms-js-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.2' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/cursorinfo.co.il\/wp-admin\/admin-ajax.php","essb3_nonce":"d7bfe44abc","essb3_plugin_url":"https:\/\/cursorinfo.co.il\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/cursorinfo.co.il\/","post_id":"711162"};
</script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/themes/pro/framework/dist/js/site/x.js?ver=3.2.3' id='x-site-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://cursorinfo.co.il/wp-content/uploads/essb_cache/59a975c27afd0edbabf9ec59605d4a46.js' defer></script><script id="x-custom-js">jQuery('.x-container-fluid .entry-header .entry-title').each(function(){
	jQuery(this).prependTo(jQuery(this).closest('.x-container-fluid'));
});

(function($){ 
	$('.comment-reply-link').text('Ответить');
})(jQuery)</script><script>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</script>
</body>
</html>
